Commit 08b0187b authored by Luca Giambonini's avatar Luca Giambonini

generate new pot file

parent 0b95e0c2
......@@ -2,7 +2,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2013-08-31 20:35+0200\n"
"POT-Creation-Date: 2016-01-19 23:07+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -37,6 +37,11 @@ msgstr ""
msgid "Package not found in local database!"
msgstr ""
#: Akabei::PolkitReplaceOperation#1
msgctxt "Akabei::PolkitReplaceOperation#1"
msgid "There has been an error with your polkit configuration!"
msgstr ""
#: Akabei::PolkitUpgradeOperation#1
msgctxt "Akabei::PolkitUpgradeOperation#1"
msgid "There has been an error with your polkit configuration!"
......@@ -199,23 +204,31 @@ msgid "Could not remove scriptlet!"
msgstr ""
#: QObject#37
msgid "Running script for %1..."
msgid "The package is not installed."
msgstr ""
#: QObject#38
msgid "Upgrading %1..."
msgid "Replacing packages with %1..."
msgstr ""
#: QObject#39
msgid "Could not update scriptlet in database!"
msgid "Running script for %1..."
msgstr ""
#: QObject#40
msgid "Could not remove scriptlet from database!"
msgid "Upgrading %1..."
msgstr ""
#: QObject#41
msgctxt "QObject#41"
msgid "Could not update scriptlet in database!"
msgstr ""
#: QObject#42
msgid "Could not remove scriptlet from database!"
msgstr ""
#: QObject#43
msgctxt "QObject#43"
msgid "There has been an error with your polkit configuration!"
msgstr ""
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment