Commit 20d49364 authored by Manuel's avatar Manuel

We shouldn't actually pull gtk3 (bundles case)

parent 59213125
......@@ -6,7 +6,6 @@
pkgname=gtk-integration-engine-molecule
pkgver=3.2
pkgrel=2
_colors=3.0
_kdever=44
arch=('i686' 'x86_64')
license=('GPL')
......
......@@ -7,14 +7,14 @@
pkgname=oxygen-gtk3
pkgver=1.1.4
_pkgver=1.0.2-1 # can we change pkgver to 1.0.2_1 ?
pkgrel=5
pkgrel=6
pkgdesc="The Oxygen engine for GTK3, for better Qt/GKT+ integration."
arch=('i686' 'x86_64')
url=("http://projects.kde.org/projects/playground/artwork/oxygen-gtk/")
license=('LGPL3' 'GPL')
depends=('cairo' 'dbus-glib' 'gtk3')
makedepends=('gcc' 'cmake')
depends=('cairo' 'dbus-glib')
makedepends=('gcc' 'cmake' 'gtk3')
categories=('system')
groups=('gtk-integration')
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment