freexl: pkgrel++

parent eb317c44
pkgname=freexl
pkgver=1.0.2
pkgrel=1
pkgrel=2
depends=('glibc')
conflicts='libfreexl'
replaces='libfreexl'
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment