ifuse: Fix dependencies and rebuild against latest libplist

parent eec8f3f3
......@@ -2,12 +2,12 @@
pkgname=ifuse
pkgver=1.1.3
pkgrel=3
pkgrel=4
pkgdesc='A fuse filesystem to access the contents of an iPhone or iPod Touch'
url='http://libimobiledevice.org/'
arch=('x86_64')
license=('LGPL2.1')
depends=('libimobiledevice' 'fuse')
depends=('libimobiledevice' 'fuse' 'libusbmuxd' 'libplist')
categories=('utils')
source=("http://www.libimobiledevice.org/downloads/${pkgname}-${pkgver}.tar.bz2")
md5sums=('83478c7b531b26db286c293bb25bd917')
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment